Требуется обновление MetaTrader 4

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

Требуется обновление MetaTrader 4

С 1 марта 2019 прекращается поддержка версий терминала MetaTrader 4 десктоп старше 1118 и мобильного приложения MetaTrader для Andriod старше 1104. Более старые версии терминала не смогут подключиться к торговым серверам FXOpen.

Мы советуем обновить ваш торговый терминал до версии 1170 от 20 декабря 2018 г. В последней версии устранены ошибки в работе приложения, и теперь оно будет работать более стабильно.



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru