MetaTrader 4 Ending Support для старых версий

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

admiral-markets-staraya-versiya-platformy-metatrader-4-zakanchivayetsya-1-iyulya-image

MetaTrader 4 Ending Support для старых версий

Уважаемые трейдеры ,

Поддержка старых версий компонентов платформы MetaTrader 4 заканчивается 1 июля .

После 1 июля 2019 года MetaQuotes прекратил поддержку всех компонентов платформы MetaTrader 4 ниже 1170 . Старые версии терминала не смогут подключаться к торговым серверам, и все аспекты торговли будут недоступны.

Пожалуйста, обновите свои терминалы MetaTrader 4 до последней версии и наслаждайтесь улучшениями!

 

С уважением,
Адмирал Маркетс



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru