ВНИМАНИЕ! ПРЕКРАЩАЕТСЯ ПОДДЕРЖКА УСТАРЕВШИХ ВЕРСИЙ METATRADER 4

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

ВНИМАНИЕ! ПРЕКРАЩАЕТСЯ ПОДДЕРЖКА УСТАРЕВШИХ ВЕРСИЙ METATRADER 4

УВАЖАЕМЫЕ КЛИЕНТЫ!

С 01.03.2019 прекращается техническая поддержка старых версий торгового терминала MT4:

* десктопные версии платформы ниже 1118 билда;
* версии для Android ниже 1104 билда.

Эти версии больше не будут подключаться к серверам компании Gerchik & Co. Совершать сделки в устаревших терминалах будет невозможно.

По умолчанию терминал обновляется автоматически, однако если вы меняли настройки обновлений, проверьте версию MetaTrader 4 самостоятельно. Для этого запустите торговую платформу, зайдите в меню «Справка» и выберите пункт «О программе».

Если ваша версия МТ4 неактуальна, рекомендуем обновить ее на билд 1170 от 20.12.2018. Он отличается повышенной стабильностью и отсутствием ошибок.

Если у вас остались вопросы, обратитесь в службу поддержки. Наши сотрудники вам с радостью помогут. Пишите на почту: [email protected]



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru