ВАЖНО! ПРЕКРАЩАЕТСЯ ПОДДЕРЖКА УСТАРЕВШИХ ВЕРСИЙ METATRADER 4

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

ВАЖНО! ПРЕКРАЩАЕТСЯ ПОДДЕРЖКА УСТАРЕВШИХ ВЕРСИЙ METATRADER 4

УВАЖАЕМЫЕ КЛИЕНТЫ!

С 01.07.2019 окончательно прекращается поддержка компонентов торгового терминала MetaTrader 4 ниже билда 1170.

ЧТО ЭТО ОЗНАЧАЕТ

Терминалы старых версий не смогут подключиться к серверу Gerchik & Co, следовательно — совершить какие-либо торговые операции будет невозможно.

ЧТО НЕОБХОДИМО СДЕЛАТЬ

Чтобы проверить актуальность программы, нужно:
1. открыть торговый терминал;
2. зайти в «Справка»;
3. выбрать «О программе».

Если версия МТ4 актуальная — обновление произошло автоматически. Если вы увидите, что билд устаревший, обновите его. Сотрудники службы поддержки ответят на все вопросы и помогут выполнить обновление, если у вас вдруг возникнут трудности. 

ЖЕЛАЕМ БЫСТРОГО ОБНОВЛЕНИЯ МТ4 И ПРИЯТНОЙ ПРИБЫЛЬНОЙ ТОРГОВЛИ!

С уважением, компания Gerchik & Co



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru