С 1 марта прекращена поддержка старых версий терминалов MetaTrader4

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

С 1 марта прекращена поддержка старых версий терминалов MetaTrader4

С 1 марта 2019 года прекращаена поддержка десктопных терминалов World Forex Trade Station (MetaTrader4) ниже 1118 билда и Android терминалов ниже 1104 билда. Это означает, что такие терминалы больше не смогут подключаться к торговым серверам .

Рекомендуем обновить торговые терминалы на последние версии.

 

С уважением,
команда World Forex



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru