Проблема совместимости MetaTrader с MacOS Catalina

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

Проблема совместимости MetaTrader с MacOS Catalina

Уважаемые трейдеры ,

Это сообщение касается только тех, кто использует MetaTrader для Mac .

К сожалению, новейшее обновление для MacOS , Catalina , представило проблему совместимости, которая не позволяет программам MetaTrader больше не работать на платформе. Мы рекомендуем нашим пользователям на базе MacOS, которые хотят продолжить торговать на своей платформе Mac, отложить обновление до появления исправления.

На всех трейдеров, которые используют ПК или платформу Windows, это не влияет, и они могут продолжать торговать без проблем.

Если у вас есть дополнительные вопросы по этому вопросу, пожалуйста, свяжитесь с нашей службой поддержки.

 

С уважением,

Адмирал Маркетс



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru