Обновите свой MT4 до 1 июля

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: fxcash.ru

Обновите свой MT4 до 1 июля

Уважаемые трейдеры,

Обратите внимание, что поддержка версий клиентского терминала MetaTrader 4 ниже 1170 будет прекращена 1 июля 2019 года.

Если вы используете MetaTrader 4 вер. 1170, функция обновления настраивается автоматически, если не отменена вручную.

Неподдерживаемые сборки терминалов не смогут подключаться к новым версиям сервера.

Мы настоятельно рекомендуем обновить ваши терминалы заранее.

С уважением,

MTrading Team



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru