AMarkets рекомендует обновить торговые терминалы MT 4

Новости брокеров
(Пока оценок нет)
Загрузка...

Источник: www.gurutrade.ru

Уважаемые клиенты!

поддержки старых версий терминалов MetaTrader 4.

С 1 июля 2019 года компания MetaQuotes окончательно прекращает поддержку всех компонентов платформы MetaTrader 4 ниже билда 1170. Это означает, что терминалы старых билдов больше не смогут подключаться к торговым серверам компании AMarkets.

Просим вас обновить торговые терминалы MetaTrader 4 до последней версии!



Добавить комментарий

Спасибо за комментарий!

Оставляя комментарии, я соглашаюсь с регламентом использования сайта Forex02.ru